Update how Live instances publish Lookml
Incident Report for Bitfocus
Resolved
The production instances were updated to improve how Clarity publishes new lookml to Looker.
Posted Jan 22, 2023 - 06:00 PST